Your requirements could not be resolved to an installable set of packages

在第一次试用composer中国镜像时遇到一个错误,报错Your requirements could not be resolved to an installable set of packages。报错详情如下:composer_error

更新composer版本composer selfupdate,删除缓存后OK了。

转载请注明来源:新一 » Your requirements could not be resolved to an installable set of packages

赞 (0) 评论 (0) 分享 ()

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址